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LESSON 1
Advanced Formatting

Topics Covered

 Shading and borders.

 Line and paragraph spacing.

 Changing styles.

 Formatting symbols.

 PDFs.

Introduction

In this lesson, you will learn to use shading and borders to enhance your document, to
set line and paragraph spacing, to format your document using styles, to show, hide and
use formatting symbols, and to edit PDFs in Word.

❋

1.1. Shading and Borders

Two commonly used ways of drawing attention to a section of a document are adding
Shading to the background behind the text and adding Borders around the selected text.

Shading Text

To color the background behind selected text in your document:

1. Select the text to which you wish to add shading.

2. On the Home tab, in the Paragraph group, click the Shading command:
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Adding Borders

To add borders around selected text in your document:

1. Select the text to which you wish to add borders.

2. On the Home tab, in the Paragraph group, click the Borders command:

2 | LESSON 1: Advanced Formatting

EVALUATION COPY: Not to be used in class.



 Exercise 1: Using Shading and Borders
 5 to 15 minutes

In this exercise, you will add a personal note to a document and call it out using shading
and borders.

1. Navigate to the Word2019.2/Exercises folder and open Plants in my yard - In

termediate.docx.

2. Add a note beneath the description of the Japanese Maple that looks like the note
in the image below:

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Type “Personal Notes: Consider using in front left corner of yard.” beneath the
description of the Japanese Maple.

2. Select the text.

3. Click the Borders control in the Paragraph group:

4. Select Outside Borders:

5. Click the Shading control in the Paragraph group:

6. Select the color of your choice:
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7. Save the document.

❋

1.2. Setting Line and Paragraph Spacing

You can format your documents by setting spacing options.

To set line and paragraph spacing in a document:

1. From the Home tab of the Ribbon, in the Paragraph group, select the Line and
P a r a g r a p h  S p a c i n g  c o m m a n d .

2. Select an option, or select Line Spacing Options to view more options.

To apply spacing to the entire document:
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1. From the Design tab of the Ribbon, in the Document Formatting group, select

Paragraph Spacing.

2. Select an option, or select Custom Paragraph Spacing to view more options.

❋

1.3. Changing Styles

Styles are first covered in our Introduction to Microsoft Word course.

 1.3.1. Benefits of Styles

To recap (and for those who did not take the Introduction to Microsoft Word class), using
styles in Microsoft Word:

1. Saves time.

2. Provides for consistent formatting throughout your documents.

3. Enables you to take advantage of advanced features of Microsoft Word, such as
adding a table of contents to your document.
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A document which uses styles can be re-formatted simply by changing the styles. To
change styles in Microsoft Word:

1. On the Design tab, in the Document Formatting group, click the Styles drop-down
arrow:

2. A list of built-in style sets will appear:

3. Hover over the individual style sets to see how your document will look with each
style set.

4. After choosing a style set, click Colors and then the built-in Color Themes to see
how your document will look with each.

5. Repeat the above for fonts and paragraph spacing.

 1.3.2. Setting a New Style Set as Default

To set a new style set as default:

1. Select the style from the Design tab.

2. Select Set as Default.
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 1.3.3. Resolving Multi-Document Style Conflicts

When working with multiple documents with different styles, you may copy and paste
styles from one document into another in which the styles are in conflict. If this happens,
Word will display a Paste Options button you can use to select how you want the document
formatted.

You can control how Word handles copying and pasting styles using the Word Options
dialog box (select File > Options). The options are available by selecting the Advanced
section, under Cut, copy, and paste.

 1.3.4. Customizing Settings for Existing Styles

To customize a Word style:

1. Display the Styles task pane by pressing Ctrl+Shift+Alt+S.
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2. Place the cursor over the style you want to customize and click the drop-down
arrow. Select Modify.

3. Use the Modify Style dialog box to change the style, and then press OK.

LESSON 1: Advanced Formatting | 9



 1.3.5. Creating Character-Specific Styles

To create a character-specific style:

1. Display the Styles task pane by pressing Ctrl+Shift+Alt+S.
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2. Select the New Style button.
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3. Type a name in the Name text box, and then from the Style Type drop-down list,
select Character. Set options for the new style and click OK.
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 1.3.6. Assigning Keyboard Shortcuts to Styles

To assign a keyboard shortcut to a style:

1. Display the Styles task pane by pressing Ctrl+Shift+Alt+S.

2. Place the cursor over the style you want to set a shortcut for, and click the
drop-down arrow. Select Modify.

3. Select Format, and then select Shortcut key.
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4. With the cursor in the Press new shortcut key field, press the shortcut you want
to assign to this style.

5. Click Assign.
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 1.3.7. Copy Styles from Template to Template Using the Styles
Organizer

To copy styles from one template to another:

1. On the Home tab, select the Styles group Dialog Box Launcher.

2. In the Styles pane, select Manage Styles.
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3. From the Manage Styles dialog box, select Import/Export.

4. Select styles to copy and paste to and from, and then click Close.

The Object Zoom Feature

With the Object Zoom feature, you can zoom in on a table, chart, or graphic in your
document while in Read Mode, simply by double-clicking it.
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To use the Object Zoom feature:

1. While in Read Mode, double-click an object such as a graphic, a table, or a chart.

2. The object is now highlighted and centered.

3. Click the Zoom icon to zoom in or out from the object.

4. When done working with the object, simply click away from it.
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 Exercise 2: Changing Styles
 15 to 25 minutes

In this exercise, you will change the look and feel of a document by changing the style set
and the colors, fonts and paragraph spacing associated with that style set.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Change the style set, colors, fonts and paragraph spacing to reformat your
document to look like the below:

3. Hint: Start by scrolling through the style sets until the heading (TREES) looks
similar to the image above, except that the background color is blue and the border
is blue.

4. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. On the Design tab, in the Document Formatting group, click the Styles drop-down
arrow.

2. Select the Basic (Elegant) style.

3. In the Document Formatting group, now click Colors and select Blue.

4. In the Document Formatting group, now click Fonts and select Office.
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5. In the Document Formatting group, now click Paragraph Spacing and select
Compact.

6. Save the document.

❋

1.4. Paragraph Marks and Other Formatting Symbols

Displaying formatting symbols enables you to see those things which are otherwise invisible
within your document, such as tabs and carriage returns (new paragraphs). To show
formatting symbols (also called marks) in Microsoft Word:
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1. On the Home tab, in the Paragraph group, click the Show/Hide Paragraph Mark
command:

Formatting marks that are displayed when you click the Show/Hide Paragraph Mark
command include:
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 Exercise 3: Using Formatting Symbols
 5 to 10 minutes

In this exercise, you will use formatting symbols to find and remove extraneous tab and
paragraph marks.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Show formatting symbols.

3. Find and remove extraneous tab and paragraph marks on the first page of the
document.

4. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. On the Home tab, in the Paragraph group, click the Show/Hide Paragraph Mark
command:

2. Delete the paragraph and tab marks highlighted in the image below:

3. Save the document.

❋

1.5. Editing PDF Documents in Microsoft Word

You can open and edit PDF documents right within Word.

To edit a PDF:

1. With Word open, click the File menu tab.

2. Click Open.
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3. Navigate to and select the PDF document you want to edit.

4. Click OK to the pop-up message that appears; Word will convert the PDF to an
editable file.

5. Make changes to the document.

LESSON 1: Advanced Formatting | 25



6. Click the File menu tab and select Save As.

7. Save your document as a PDF file.
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8. Your changes will be evident in the file.
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Conclusion

In this lesson, you learned to use shading and borders to draw attention to text in a
document, to use styles to change the look and feel of documents, and to show and hide
formatting symbols.You also learned how to edit PDFs in Word.
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LESSON 2
Working with Tables

Topics Covered

 Inserting tables.

 Formatting tables.

 Formatting table data.

Introduction

In this lesson, you will learn to insert a table into a document, to format a table using styles,
and to format data within a table

❋

2.1. Inserting a Table

There are a few ways to insert a table into a document:

1. Create your own table by selecting the cells:

A. Click Table on the Insert tab:

B. Use your mouse to select the number of rows and columns you wish to
have:

LESSON 2: Working with Tables | 29



2. Use the Insert Table dialog box:

A. Click Table on the Insert tab:

B. Click Insert Table:
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C. In the Insert Table dialog box, select the number of columns and rows
and the AutoFit behavior:

3. Draw a table:

A. Click Table on the Insert tab:

B. Click Draw Table:
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C. Draw your table with your mouse. Press Escape to stop drawing (the
pencil will change back to the standard cursor).This is the option to choose
for a non-standard table such as the example below:

4. Convert text to a table:

A. Type text into a document, using tabs or commas to separate columns
and lines (pressing Enter) to separate rows.

B. Select the text:

C. Click Table on the Insert tab:

D. Select Convert Text to Table:
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E. In the Convert Text to Table dialog box, verify or change the selections
and press OK:

 2.1.1. Converting Tables to Text

As you can convert text to tables, you can also convert tables to text.

To convert tables to text:

1. Select the table.

2. From the Table Tools Layout tab, in the Data group, select Convert to Text.
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3. In the Convert Table to Text dialog box, set how you want to separate the text
and click OK.

4. The table is converted to text.

 2.1.2. Adding a Table Title

You can add a title to your table in Word in the form of a caption:

1. Click in the table.

2. Select the References tab, and in the Captions group, select Insert Caption.
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3. Type the table name in the Caption text box, and from the Label drop-down list,
select Table.You can choose to display the label above or below the table.

4. Click OK.

5. The title is displayed.

 2.1.3. Modifying Table Fonts

You can modify the fonts used in your table by selecting the text you want to apply a font
change to, and then from the Home tab, in the Font group, setting font options.
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 2.1.4. Sorting Table Data

You can sort the data in a table:

1. Select the table.

2. From the Table Tools Layout tab, in the Data group, select Sort.

3. Configure sort options in the Sort dialog box and click OK to sort the data.

 2.1.5. Setting Cell Margins

To set cell margins in a table:

1. Select the table.

2. From the Table Tools Layout tab, in the Alignment group, select Cell Margins.
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3. Set margin options in the Table Options dialog box and click OK.

 2.1.6. Modifying Table Dimensions

To modify table dimensions:

1. Select the entire table by clicking the icon to the upper-left of the table.

2. From the Table Tools Layout tab, in the Cell Size group, set options such as
modifying height of the table or using AutoFit.

 2.1.7. Merging Cells

To merge cells in a table:
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1. Select the cells you want to merge (by pressing Shift and clicking).

2. From the Table Tools Layout tab, in the Merge group, select Merge Cells.

 2.1.8. Applying Formulas to a Table

To apply a formula to a table:

1. Select the table.

2. From the Table Tools Layout tab, in the Data group, select Formula.

3. In the Formula dialog box, enter a formula in the Formula text box and click OK
to apply it to the table.

 2.1.9. Ink Equations

If you are using a tablet or touch-enabled device, you can “write” equations using a stylus
or your finger and Word will convert it to text. If you are not using a touchscreen device,
you can do the same using your mouse.
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To use Ink Equations, from the Insert tab of the Ribbon, in the Symbols group, select
Equation.

From the drop-down, select Ink Equations.

A dialog box opens where you can insert your equation and then click Insert to add it to
the document.

LESSON 2: Working with Tables | 39



Adjusting Column Widths in a Table

By default, columns are evenly distributed in tables in Microsoft Word.They can be adjusted
in the following ways:

1. Drag the column border to the left or right. This method keeps the table the same
overall width. The following image shows the right side of the first column being
dragged to the left, resulting in the first column getting smaller and the second
larger:

2. Double-click the column border. This method adjusts the column to the widest
content and affects the overall table width.
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 Exercise 4: Insert a Table
 5 to 15 minutes

In this exercise, you will insert a table into a document and add data to it.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert a table beneath the description of the Red Bud tree that looks like the one
in the screenshot below:

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Place your cursor beneath the description of the Red Bud tree.

2. Press Enter until your cursor is at the top of page two (so table will appear on one
page).

3. Click Table on the Insert tab:

4. Select six columns and four rows:

5. Enter the data.

6. Save the document.

❋

2.2. Table Styles

Microsoft Word includes a wide variety of table styles you can use to quickly style your
table.Whether or not you choose to use a pre-existing style, you can customize (or further
customize) tables with shading and borders and by using table style options.
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Table Styles

To apply a table style to your table:

1. Place your cursor in your table to bring up the Design tab:

2. Hover over the Table Styles to see what your table will look like if you select that
style.

3. Click one of the table styles to apply it to your table.

Table Style Options

The options in the Table Style Options group make it easy to add emphasis to rows or
columns and to choose whether or not rows and columns will be banded.

1. When Header Row is checked, Word displays a selection of tables with header
rows:

2. When Total Row is checked, Word displays a selection of tables with total rows:

3. When Banded Rows is checked, Word displays a selection of tables with banded
rows:
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Shading and Borders

To apply shading and borders to your table:

1. Select a cell, group of cells or the whole table.

2. To add shading:

A. On the Design tab, in the Table Styles group, click Shading:

B. Click the color of your choice:

3. To add borders:

A. On the Design tab, in the Borders group, click the Borders drop-down
arrow:

B. Click the border option of your choice:
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 Exercise 5: Adding Styles to a Table
 5 to 15 minutes

In this exercise, you will use many of the tools on the Design tab to style a table.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Customize the table you created in the prior exercise so that it looks like the picture
below:

A. Hint: the rows are banded and the header row is shaded.

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Place your cursor in the table.

2. On the Design tab, in the Table Style Options group, check Header Row, First
Column, and Banded Rows:

3. In the Table Styles group on the Design tab, select the Plain Table 1 option:

4. Select the top row in the table:

5. Click Shading and choose a color:

6. Select the whole table:

48 | LESSON 2: Working with Tables

EVALUATION COPY: Not to be used in class.



7. Click Borders and then Outside Borders:

8. Save the document.

❋

2.3. Formatting a Table

Tables in Microsoft Word, and the data within them, can be customized in many ways.
We cover a few of the more common ways below.

Inserting Columns and Rows in Tables

To insert a column or row in a table in Microsoft Word:

1. Place your cursor in a cell adjacent to where you want to add a column or row.
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2. On the Table Tools Layout tab, in the Rows & Columns group, click the Insert
option that accomplishes your goal:

Deleting Columns and Rows in Tables

To delete a column, row or cell in a table in Microsoft Word:

1. Place your cursor in the column, row or cell you wish to delete.

2. On the Table Tools Layout tab, in the Rows & Columns group, click Delete:

A. To delete a column or row, or to delete the whole table, select that option:

B. To delete a cell or cells, click Delete Cells:
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Then choose whether the remaining cells should shift left or shift up, and
click OK:

Splitting a Table

You can split a table in Word into multiple tables. To split a table:

1. Put your cursor in the table in the first cell within the row where you want the new
table to begin.

2. From the Table Tools Layout tab, from the Merge group, select Split Table.

3. The table is now split into two tables.

Configuring a Repeating Row Header

You may want your row header in your table to repeat at the top of each new page in
Word. To configure a repeating row header:
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1. Right-click in header row of the table and select Table Properties.

2. Select the Row tab from the Table Properties dialog box.
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3. Check the Repeat as header row at the top of each page checkbox.

Aligning Text in Tables

The text in each cell within a table can be aligned left, right, and center and also top, bottom
and center. To align text in tables:

1. Select the cell or cells for which you wish to adjust the alignment.

2. On the Table Tools Layout tab, in the Alignment group, click the alignment option
of your choice:

The direction of the text in each cell is left to right by default, but can be changed to top
to bottom and bottom to top. To change the direction of text in a cell:

1. Select the cell or cells for which you wish to adjust the text direction.

2. On the Table Tools Layout tab, in the Alignment group, click Text Direction:
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A. Click Text Direction once to set the direction to top to bottom.

B. Click Text Direction twice to set the direction to bottom to top.
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 Exercise 6: Formatting a Table
 5 to 15 minutes

In this exercise, you will add a column to a table, align the text in cells within a table, and
otherwise format the table to improve its look and feel.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Further customize the table you worked on in the prior exercise so that it looks
like the picture below:

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Place your cursor in the right-most column of the table and in the Table Tools
Layout tab, locate the Rows & Columns group and click Insert Right:

2. Type “Keep Tree in Yard?” in the top right cell:

3. Select the cells in the body of the table and click Align Top Center:

4. With the cells still selected, go to the Home tab and in the Font group, click the
Font Color drop-down arrow and select red:

5. Select the cells in the left most column and go to the Table Tools Design tab and
in the Borders group, click Borders and select Right Border:
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6. Save the document.

Conclusion

In this lesson, you have learned:

To insert a table into a document.

To use table style options to customize your selection of styles.

To style your table using table styles.

To add shading and borders to tables.

To add and remove columns and rows in tables.

To format text in a table.
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LESSON 3
Working with Images

Topics Covered

 Inserting, placing, and sizing images.

Wrapping text around images.

 Adjusting the look and feel of images.

 Adding borders and effects to images.

Introduction

In this lesson, you will learn to insert, to place and size, to wrap text around, to adjust the
look and feel, and to add borders and effects to images.

❋

3.1. Inserting Images

To insert an image into a Microsoft Word document:

1. Place your cursor in your document where you would like the image to appear.

2. Click the Insert tab and from the Illustrations group, click Pictures:

3. Select a picture (a file such as a photo or logo which you have access to on your
hard drive or local network) in the Insert Picture dialog box and click Insert.
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 3.1.1. Adding Quick Styles to Images

You can adjust your image using Quick Styles. Right-click the image, and use the Quick
Styles options to crop or alter the image.

Inserting a Screenshot or Screen Clipping

You can insert a screenshot or a screen clipping into a Word document. To insert a
screenshot or screen clipping:

1. Place your cursor in the document where you want the screenshot or clipping to
appear.

2. Select the Insert tab, and from the Illustrations group, select the Screenshot

drop-down list.

3. Select an available screenshot, or select Screen Clipping to insert a portion of a

screenshot.
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 Exercise 7: Insert an Image into a Microsoft
Word Document

 5 to 10 minutes

In this exercise, you will insert an image into a Microsoft Word document.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert Lilac closeup.gif from the Word2019.2/Exercises folder to the right of the
existing image in the Lilac section.

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Place your cursor to the right of the existing image in the Lilac section.

2. Click the Insert tab and from the Illustrations group, click Pictures:

3. Select Lilac closeup.gif from the Word2019.2/Exercises folder and click Insert.

4. Save the document.

❋

3.2. Placing and Sizing Images

To change the size of an image in a Microsoft Word document:

1. Select the image by clicking it.

2. Click one of the circles or squares along the outside of the image and drag your
mouse to make the image bigger or smaller:
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Resizing without Distorting

When you resize an image from the corners, the aspect ratio will not change, so the
image will not become distorted.

To place an image in a specific location within a Microsoft Word document, either:

1. Grab the image by clicking down on it and then drag it to its new location.

2. Select the image by clicking it and then use Cut and Paste to move it to its new
location.
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 Exercise 8: Place and Size an Image in a
Microsoft Word Document

 5 to 10 minutes

In this exercise, you will move and resize an image in a Microsoft Word document.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Resize and move the image Lilac closeup.gif so that it appears as shown below:

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Select the image Lilac closeup.gif by clicking it.

2. Click the top left corner of the image and drag to the left and down until the image
is the size you want it to be:

3. Grab the image by clicking down on it and then drag your cursor to the end of the
first row of the description and release:

4. Save the document.

❋

3.3. Wrapping Text around an Image

There are two commands you can use to wrap text around images in Microsoft Word:
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1. Wrap Text. Use Wrap Text to choose the way in which text will wrap around the
object.

2. Position. Use Position to choose the position of the object on the page. The text
will automatically wrap around the image.

The Wrap Text command

To wrap text around an image in a Microsoft Word document:

1. Select the image by clicking it and then on the Picture Tools Format tab, in the
Arrange group, click Wrap Text:

2. Hover over the Wrap Text options and then click one of them to select it:

The Position command

To position text around an image in a Microsoft Word document:

1. Select the image by clicking it and then on the Picture Tools Format tab, in the
Arrange group, click Position:
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2. Hover over the Position options and then click one of them to select it:
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 Exercise 9: Wrapping Text around an
Image

 5 to 15 minutes

In this exercise, you will use the Wrap Text and Position commands to wrap text around
an image.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Wrap text around the image Lilac closeup.gif so that it looks like the screenshot
below:

3. Position the image Lilac closeup.gif so that it looks like the screenshot below:

4. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Select the image by clicking it and then on the Picture Tools Format tab, in the
Arrange group, click Wrap Text:

2. Click Square:

3. Select the image by clicking it and then on the Picture Tools Format tab, in the
Arrange group, click Position:

4. Click Position in Middle Left with Square Text Wrapping:

70 | LESSON 3: Working with Images

EVALUATION COPY: Not to be used in class.



5. Save the document.

❋

3.4. Adjusting Images

There are a number of ways in which you can adjust pictures within Microsoft Word,
including:

1. Remove Background. Automatically remove the background from the picture.

2. Corrections.You can sharpen and soften pictures and adjust the brightness and
contrast.

3. Color.You can change the color saturation, color tone and recolor pictures.

4. Artistic Effects. You can apply a wide variety of artistic effects to the pictures in
your documents.

To adjust pictures in Microsoft Word:

1. Select the image by clicking it.

2. On the Picture Tools Format tab, in the Adjust group, click one of the commands
and then hover over the options to see what your image will look like if you select
that option:

LESSON 3: Working with Images | 71



3. Click an option to select it.
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 Exercise 10: Adjusting Images in Microsoft
Word

 15 to 25 minutes

In this exercise, you will experiment with numerous ways of adjusting images in Microsoft
Word.

Accompanying PDF

A PDF containing these exercise instructions is in your Exercises folder (Adjusting
Images.pdf). If your manual is not in color, please open that file to see the screenshots
in color.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Remove the background from the image Lilac closeup.gif so that it looks like
it does in the screenshot below:

3. Undo your change.

4. Change the Brightness and Contrast of the image Lilac closeup.gif so that it
looks like it does in the screenshot below:
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5. Undo your change.

6. Recolor the image Lilac closeup.gif so that it looks like it does in the screenshot
below:

7. Undo your change.

8. Add an artistic effect to the image Lilac closeup.gif so that it looks like it does
in the screenshot below:

9. Undo your change.

10. Adjust the image Lilac closeup.gif by applying the Plastic Wrap Artistic Effect
and increasing the contrast 40%. When done, your image should look like it does
in the screenshot below:
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11. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Remove Background:

2. Deselect the image to see the change.

3. Press Ctrl + Z to undo your change.

4. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Corrections:

5. Leave the pre-selected Sharpen/Soften option as is and select the bottom right
Brightness/Contrast option:

6. Press Ctrl + Z to undo your change.

7. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Color:
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8. Leave the pre-selected Color Saturation and Color Tone options as they are
and select one of the blue options:

9. Press Ctrl + Z to undo your change.

10. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Artistic Effects:

11. Select the Glow Edges option in the bottom right:
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12. Press Ctrl + Z to undo your change.

13. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Artistic Effects:

14. Select the Plastic Wrap option in the fourth row on the right:

15. Select the image by clicking it and then on the Picture Tools Format tab, in the
Adjust group, click Corrections:
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16. Leave the pre-selected Sharpen/Soften option as is and select the middle right
Brightness/Contrast option:

17. Save the document.

❋

3.5. Borders and Effects

In addition to the ways already covered in this course, you can customize your pictures
in Microsoft Word by adding picture borders and picture effects.

Picture Borders

To add picture borders to a picture in a Microsoft Word document:

1. Select the image by clicking it.

2. On the Picture Tools Format tab, in the Picture Styles group, click Picture
Border:
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3. Select a color by clicking it:

4. Click Picture Border again and hover over Weight or Dashes to set the width
and line style of the border.

Picture Effects

To add picture effects to a picture in a Microsoft Word document:

1. Select the image by clicking it.

2. On the Picture Tools Format tab, in the Picture Styles group, click Picture
Effects:

3. Hover over the options to see the many Picture Effects you can apply to your
picture:
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4. Select a picture effect by clicking it.
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 Exercise 11: Adding Borders and Effects
to Images in Microsoft Word

 5 to 10 minutes

In this exercise, you will add borders and effects to a picture in a Microsoft Word document.

Accompanying PDF

A PDF containing these exercise instructions is in your Exercises folder (Adding
Borders and Effects to Images.pdf). If your manual is not in color, please open
that file to see the screenshots in color.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Add borders and effects to the image of a Red Bud tree so that it looks like the
below:

3. Save the document as we will continue to build on this document in future
exercises.
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Solution

1. Select the image by clicking it and then on the Picture Tools Format tab, in the
Picture Styles group, click Picture Border:

2. Select one of the green colors:

3. Click Picture Border again, scroll over Weight, and select 6 pt:

4. Click Picture Effects, scroll over 3-D Rotation, and select Perspective Heroic
Extreme Right:
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5. Save the document.

Conclusion

In this lesson, you learned to insert images into a Microsoft Word document, to place and
size images in a Microsoft Word document, and to wrap text around images. You also
learned to adjust the look and feel of images and to add borders and effects to images.
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LESSON 4
Page Layout

Topics Covered

 Page orientation.

 Pint size of the paper.

 Columns.

 Page breaks.

 Section breaks.

Introduction

In this lesson, you will learn to set the page orientation as portrait or landscape, to set the
print size of the paper, to split your text into multiple columns, and to add page breaks and
section breaks.

❋

4.1. Orientation and Paper Size

Page Orientation

The default page orientation for Microsoft Word documents is portrait. To change the
orientation of your document to landscape:

1. On the Layout tab (PAGE LAYOUT in previous versions of Word), in the Page
Setup group, click Orientation:
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2. Click Landscape:

Changing Paper Size

The paper size in Microsoft Word documents can be set for the whole document and for
individual sections of documents.

To change the paper size for a section of your document:

1. On the Layout tab, in the Page Setup group, click Size:

2. Select the paper size of your choice:
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To change the paper size for your whole document:

1. On the Layout tab, in the Page Setup group, click Size:

2. Select More Paper Sizes:

LESSON 4: Page Layout | 89



3. In the Page Setup dialog box, choose a paper size and for Apply to, select Whole
document:

4. Click OK.

❋
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4.2. Using Live Layout and Alignment Guides

When you click a graphic, image, or SmartArt, you will see an icon to the right, which is
the Layout Options button. Click it to view options to format your images.

You can select from a number of options, including text wrapping option, which allow you
to wrap text around the image in a variety of ways.

 4.2.1. Live Layout

When you have an image with text wrapping, you can use the Live Layout feature. To use
Live Layout:

1. Click the image and drag it.

2. As you drag the image, you will see a preview of what it will look like if you were
to select a particular location; that is, the text will move to show how the image
will appear.
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3. When you determine the desired location for your image, release the mouse button.

You will notice an anchor icon as you drag the image. The anchor shows the location
of the image and the text that it is with.

 4.2.2. Alignment Guides

Alignment guides help you place images. To use alignment guides:

1. Drag the image and preview where it will go, using Live Layouts.

2. As you move the image, you will see green dashed lines appear, which are the
alignment guides. They help you align images to margins, text, and so on.

❋
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4.3. Working with Columns

To split your text into columns:

1. In the Layout tab, on the Page Setup group, click Columns:

2. Click one of the options in the menu to select it, or click More Columns to add
more than three columns or columns with custom width and spacing:

Note that by default, changes to columns effect only the section in which you are working.
To apply column changes to a whole document, you must click More Columns and then
Apply to: Whole document
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 Exercise 12: Changing the Page Setup
 5 to 15 minutes

In this exercise, you will change the orientation of a document from portrait to landscape,
change the paper size for the whole document, and split the text into two columns.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Make the following changes to this document:

A. Set the page orientation to landscape.

B. Set the paper size to legal.

C. Split the text into two columns.

3. Save the document as Plants in my yard - landscape.docx.
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Solution

1. On the Layout tab, in the Page Setup group, click Orientation:

2. Click Landscape:

3. On the Layout tab, in the Page Setup group, click Size:

4. Click Legal:
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5. In the Layout tab, on the Page Setup group, click Columns:

6. Click Two:

7. Save the document as Plants in my yard - landscape.docx.

❋

LESSON 4: Page Layout | 97



4.4. Advanced Formatting

 4.4.1. Set Character Space Options

To set character space options:

1. From the Home tab, in the Font group, select the Font Dialog Box Launcher.

2. Select the Advanced tab, and under Character Spacing, select options.

3. Click OK to set the options.

 4.4.2. Set Advanced Character Attributes

To set advanced character attributes:

1. From the Home tab, in the Font group, select the Font Dialog Box Launcher.

2. Select the Advanced tab, and access the options in the OpenType Features
section.
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 4.4.3. Add Linked Text Boxes

You can link text boxes in Word, which is useful if you expect changes to the text.

To link text boxes:

1. Make sure you are in Print Layout by selecting the View tab. Select Print Layout
if necessary.

2. Select the Insert tab, and from the Text group, select Text Box.

3. Select an option from the drop-down list, and click and drag to place it where you
want it in your document.
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4. Repeat these steps to add additional text boxes.

5. Click the text box and from the Drawing Tools Format tab, select Create Link.

6. The pitcher icon tilts when hovering over a text box that can receive a link; click
in the empty text box to which you want to flow text.

❋

4.5. Working with Fields

 4.5.1. Add Custom Fields

To add a custom field in Word:

1. Put the cursor where you want to insert the field in the document.
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2. Select the Insert tab, and in the Text group, select Quick Parts, and then select
Field.

3. Select one of the field options, and click OK to insert the field.

 4.5.2. Modify Field Properties

To modify a field’s properties:

1. Right-click the field and select Edit Field.
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2. In the Field dialog box, specify modifications and click OK to save them.

 4.5.3. Create Custom Field Formats

When working with fields, you can customize them as you would other Word elements.

To customize field formats:

1. Right-click the field and select Edit Field.

2. Make changes in the Format list. You can also select Field Codes to make
additional changes.
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 4.5.4. Add Field Controls

When adding fields to forms, you can add controls to each field to further customize your
form.

Before you can add field controls, you must have the Developer tab of the Ribbon active.
To do so, right-click the Ribbon and in the Customize the Ribbon section, check the
Developer check box and then click OK.

To add field controls:

1. Select the Developer tab and from the Controls group, select Design Mode.
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2. Select the content control that you want to modify. Change the placeholder text
or make any other changes.

Modify Field Control Properties

To modify a field control’s properties:

1. Select the field you want to modify.

2. On the Developer tab, from the Controls group, select Properties.

3. Set options in the dialog box and click OK to save them.

 4.5.5. Link to External Data

You can add a link in your document to external data.

To link to external data:

1. Select in your document where you want the link to appear.

2. Select the Insert tab, and from the Text group, select Object.

3. In the Object dialog box, select the Create from File tab.

4. Enter the name of the file you want to link to or browse to it.
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5. Select Link to file and click OK to insert the file.

❋

4.6. Page and Section Breaks

Page and section breaks make it easy to layout and format different parts of your documents
in different ways. For example, use page or section breaks when you want to:

1. Apply different headers and footers to different sections of your document.

2. Restart page numbering for each section or chapter of your document.

3. Start certain text at the top of a page or column.

4. Split a section of your document (as opposed to the whole document) into more
than one column.
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The following table lists page and section breaks available in Microsoft Word:

UseTypes of Breaks

Use when you want the following text to start at the beginning of the
next page, and you want the same format and layout settings to apply
on either side of the break.

Page

Use when you want the following text to start at the top of the next
column.

Column

Use to separate text around objects on web pages.Text Wrapping

Use when you want the following text to start at the beginning of the
next page, and you want different format and layout settings to apply
on either side of the break.

Next Page

Use when you want the following text to start on the same page, but
you want different format and layout settings to apply on either side of
the break.

Continuous

Use when you want the following text to start at the beginning of the
next even page.

Even Page

Use when you want the following text to start at the beginning of the
next odd page.

Odd Page

 4.6.1. Adding Page and Section Breaks

To add a page break or section break to a Microsoft Word document:

1. On the Layout tab, in the Page Setup group, click Breaks:

2. From the menu that appears, select the page break or section break of your choice:
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Linking and Breaking Links to Section Headers or Footers

When using headers and footers in sections, you can create and break links to the header
and/or footer used in the previous section by selecting the header or footer, and then from
the Header & Footer Tools Design tab, selecting or deselecting Link to Previous in the
Navigation group.

 4.6.2. Preventing Orphans

To prevent orphans in text (where one line appears by itself on a second page, away from
the main text), from the Home tab of the Ribbon, in the Paragraph group, select the Dialog

Box Launcher.  and then in the Paragraph dialog box, select the Line and Page Breaks
tab and check the Widow/Orphan control check box.
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 Exercise 13: Adding Page and Section
Breaks

 10 to 20 minutes

In this exercise, you will add page breaks and section breaks to a document and take a
short quiz.

1. Working with Page Breaks

A. Open Plants in my yard - Intermediate2.docx. Note that all section
and page breaks have been removed from the document.

B. Add breaks such that:

i. Each category of plants (trees, perennials, ground covers) can be
laid out and formatted independently.

ii. Each plant starts on a new page.

C. Save the document.

2. Circle the appropriate answer to the following statements and questions:

A. Adding page breaks enables you to apply different headers before and
after the break.

i. True

ii. False

B. Which break can be used to add a break in the middle of a page, such
that text appears before and after the break on the same page?

i. Next Page

ii. Continuous Section Break

iii. Page Break

C. Which break must be used to split one (and only one) section of your text
into more than one column?

i. Column Break

ii. Page Break

iii. Section Break

D. Which break is used to separate text around objects on web pages?
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i. Page Break

ii. Continuous

iii. Text Wrapping
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Solution

1. Working with Page Breaks

A. Place your cursor before the Heading 1 text “PERENNIALS” and on the
Layout tab in the Page Setup group, click Breaks, Section Breaks >
Next Page:

B. Repeat the above for “Ground Covers”.

C. Place your cursor before the Heading 2 text “Lilac” and on the Layout tab
in the Page Setup group, click Breaks, Page:
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D. Repeat the above for all plants except those that are the first in their
section.

2. Answers to the statements and questions:

A. Adding page breaks enables you to apply different Headers before and
after the break.

i. True

ii. False

B. Which break can be used to add a break in the middle of a page, such
that text appears before and after the break on the same page?

i. Column Break

ii. Continuous Section Break

iii. Page Break

C. Which break must be used to split one (and only one) section of your text
into more than one column?

i. Column Break

ii. Page Break

iii. Section Break

D. Which break is used to separate text around objects on web pages?
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i. Page Break

ii. Continuous

iii. Text Wrapping

Conclusion

In this lesson, you learned to change the orientation and paper size of your document, to
split your text into multiple columns and to add and remove section and page breaks.
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LESSON 5
Working with Illustrations

Topics Covered

 Charts.

 Clip art.

 Shapes.

 SmartArt.

 Captions.

Word Building Blocks.

Introduction

Adding illustrations to Microsoft Word documents is a great way to improve their look and
feel and also to illustrate your points. Fortunately, it’s easy to add pictures (your own or
choose from a large library of pictures provided by Microsoft) and to add charts and shapes.

❋

5.1. Adding and Editing Charts

To insert a chart into a Microsoft Word document:

1. Place your cursor in the location in your document in which you would like to insert
the chart.

2. From the Insert tab, in the Illustrations group, click Chart:
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3. In the Insert Chart dialog box, select the type of chart you want by clicking it in
the left column:

4. Select a specific chart on the right and click OK:

5. Note that the chart now appears in your document and a Microsoft Excel
spreadsheet opens up:
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6. To edit the chart:

A. Type over the axis labels and data with your own axis labels and data.

B. Resize the chart by dragging the box representing the range.

Working with Charts

Selecting a chart in Word brings up the Chart Tools tabs:

1. Design:

2. Format:

Take a Few Minutes

Take a few minutes to explore some of the commands on each tab.
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 Exercise 14: Working with Charts
 15 to 25 minutes

In this exercise, you will add a chart to a document and then edit the design and layout of
the chart.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert a chart at the end of the document that looks like the one shown below (the
data labels are listed below the image for easier reading):

A. Attracts Butterflies

B. Deer Resistant

C. Drought Tolerant

D. Attracts Hummingbirds

E. Cooler than Other Flowers

F. Beautiful Foliage

3. Save your document.
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Solution

1. Place your cursor on a new line at the end of the document.

2. From the Insert tab, in the Illustrations group, click Chart:

3. Select the 3-D Stacked Column chart and click OK:

4. Edit the data in Microsoft Excel as follows:

A. Delete columns C and D by selecting the columns, and then right-clicking.
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B. Click Delete and then select Table Columns.

C. Add two rows to the data range by dragging the lower right corner of the
range down:

D. Type in the six attributes and the corresponding counts in cells A2:B7.
Then type “Count of Attributes” in cell B1:
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E. Select the chart by clicking it. Click the plus sign to the right of the chart.
In the Chart Elements box, scroll to and uncheck the Legend check box.

F. Select the chart columns by clicking one of them. On the Chart Tools
Format tab, click Shape Fill and then select Red:
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G. Save the file.

❋

5.2. Working with Clip Art

A large library of Clip Art, including drawings, videos, sounds and photographs, is available
from Office.com (http://office.microsoft.com/en-us/images). To insert Clip Art into
your document:

1. From the Insert tab, in the Illustrations group, click Online Pictures:

2. In the Insert Pictures dialog box that appears:

A. Type in your search word(s) and press Return.

B. View the results of your search:

C. Select one and click Insert.
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 Exercise 15: Working with Clip Art
 5 to 15 minutes

In this exercise, you will search for Clip Art available from Office.com and insert an image
into a document.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert and customize a cover page in the document by:

A. From the Insert tab, in the Pages group, click Cover Page and then select
“Banded”:

B. Delete the circled text in the image below by selecting it and pressing
Delete on your keyboard (you might have to press Delete twice):
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3. Insert a picture of a flower from Clip Art on your cover page.

4. Save your document.
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Solution

1. From the Insert tab, in the Illustrations group, click Online Pictures:

2. In the Insert Picture dialog box, search for “flower”:

3. Select the picture of your choice by double-clicking it.

4. If necessary, resize the picture so that it fits on the cover page.

5. Save your document.

❋

5.3. Using Shapes

You can easily add a wide variety of shapes to your Microsoft Word documents, including
squares, circles, stars, arrows, smiley faces, lines, equation shapes, callouts, and more.
To insert a shape into a Microsoft Word document:

1. From the Insert tab, in the Illustrations group, click Shapes:
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2. Select a shape by clicking it:

3. Your cursor will change to a plus sign:
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4. Click down in your document where you would like to place the shape, drag your
mouse until the shape is the size you want it to be and then release your mouse.

Selecting a shape in Word brings up the Drawing Tools Format tab:

 5.3.1. Positioning Shapes

To position shapes:

1. After inserting the shape, click it to select it.

2. With the cursor as a four-pointed arrow, click and drag to position the shape.

 5.3.2. Shape Formatting

When you insert a shape into a document, you can now choose from preset fills and colors.
When you insert the shape, the Drawing Tools Format tab opens, containing the presets.
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 5.3.3. Adding and Modifying Text in Shapes

To add text to a shape you have inserted, simply click in it and begin typing.You can also
right-click the shape and select Edit Text.

To modify text, select the text in the shape and use the Ribbon options to format it, or use
the pop-up options that appear.

 5.3.4. Wrapping Text Around Shapes

To wrap text around shapes:

1. With the shape selected, select the Layout Options icon.
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2. Select a text-wrapping option.

❋

5.4. Working with Icons

New in Word 2019 is the ability to insert Scalable Vector Graphics (SVGs), or icons. To
do so, from the Insert tab in the Illustrations group, select Icons.

The Insert Icon dialog box opens. To insert an icon, click it and then click Insert.
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The icon is now inserted into your document. You can click and drag to move it or rotate
it.

 5.4.1. Using 3D Models

Another new feature of Word 2019 is the ability to insert a 3-D model. To do so:

1. From the Insert tab, in the Illustrations group, select the 3D Model drop-down
list, and then choose to select a model from a file or from an online source.

2. Search for and select a 3-D model to use to insert it into your document.
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The 3-D model is now inserted into your document. You can click and drag to move it or
rotate it.

Take a Few Minutes

Take a few minutes to explore some of the commands on the Drawing Tools tab.
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 Exercise 16: Adding Shapes
 5 to 10 minutes

In this exercise, you will add a shape to a document.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert a Smiley Face Shape in the footer of the document such that your footer
looks like the screenshot below:

3. Save your document.
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Solution

1. Double-click in the Footer to make the Footer the active part of your document.

2. From the Insert tab, in the Illustrations group, click Shapes:

3. Select the Smiley Face shape under Basic Shapes:

4. Place the smiley face in the footer of the document and drag it until you are happy
with the size.

5. From the Drawing Tools Format tab, in the Shape Styles group, click Shape
Fill and select Red:
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6. Save the document.

❋

5.5. Working with SmartArt

SmartArt diagrams include process diagrams, list diagrams, hierarchy diagrams, pyramid
diagrams and much more.

 5.5.1. Inserting SmartArt

To insert SmartArt:

1. Place your cursor in the location in your document where you want your SmartArt
graphic to appear.

2. From the Insert tab, in the Illustrations group, click SmartArt:

3. In the Choose a SmartArt Graphic dialog box, select a SmartArt graphic to
preview it on the right:
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4. Click OK to add the SmartArt Graphic to your document.

Selecting a SmartArt diagram in Word brings up the SmartArt Tools tabs:

1. Design:

2. Format:

 5.5.2. Modifying SmartArt

Right-click the SmartArt and then use the available options, including the SmartArt Quick
Styles at the top, to modify the SmartArt.

136 | LESSON 5: Working with Illustrations

EVALUATION COPY: Not to be used in class.



 5.5.3. Positioning SmartArt

To position SmartArt, once inserted, you can move the SmartArt by clicking and dragging
it. Hover your cursor over the SmartArt and when it turns to a four-headed arrow, you can
click and drag.
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 Exercise 17: Working with SmartArt
 10 to 20 minutes

In this exercise, you will add a SmartArt graphic showing the relationships between the
plants in the document in which we have been working.

1. Open or go to Plants in my yard - Intermediate.docx.

2. Insert a SmartArt graphic at the end of your document that looks like the image
below (the plant names are listed below the image for easier reading):

Plants

Trees

Japanese Maple

Lilac

Red Bud

Perennials

Columbine

Butterfly Weed

Purple Coneflower

Bleeding Heart

Jack-in-the-pulpit
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Siberian Iris

Ground Covers

Lamb’s Ear

Sedum

Anemone

3. Save your document.

LESSON 5: Working with Illustrations | 139



Solution

1. Place your cursor at the end of your document, a line below the “Count of Attributes”
image.

2. From the Insert tab, in the Illustrations group, click SmartArt:

3. In the dialog box that opens, click Hierarchy and then the image titled Hierarchy,
and then OK:

4. From the SmartArt Tools Design tab, in the Create Graphic group, click Text
Pane (unless the Text Pane is already showing):

5. Enter text and add additional boxes in the second and third rows by typing and
pressing Enter and Tab ((Press Shift and Tab to move a bullet to the left(:
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6. From the SmartArt Tools Format tab, in the Shape Styles group, click Shape
Fill and then select a color:

7. Save the document.

❋
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5.6. Creating Captions

You may want to add captions to your Word elements. You can add captions to tables,
figures, and images, and then customize those captions.

To add a caption to an image:

1. Right -c l ick  the image and se lect  Inser t  Capt ion .

2. In the Caption dialog box, type the caption in the Caption: text box.

3. Select a Label. To exclude a label, select the Exclude label from caption check
box.

4. Select where to position the caption from the Position drop-down list. Click OK

to insert the caption.

 5.6.1. Modify Caption Properties

You can change caption formats when adding them in Word using the options in the
Caption dialog box.
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1. To exclude the label in the caption, select the Exclude label from caption check
box.

2. To change position of the caption, select options in the Position drop-down list.

 5.6.2. Using Cross-References

You can use cross-references to refer to figures in your documents, so that if the figure
numbers change, this information will automatically update.

To create a cross-reference:

1. Put your cursor where you want the cross-reference to appear.

2. From the References tab, in the Captions group, select Cross-reference.

3. In the Cross-reference dialog box, select the reference type and other options.
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4. In the For which... section, select the item you want to reference and select Insert.

❋

5.7. Using Building Blocks

Word provides a feature called Building Blocks, reusable text or graphics or other elements
that can help you be more efficient. Word provides a Building Blocks library and you can
also create your own.

To use a Building Block:
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1. From the Insert tab of the Ribbon, in the Text group, select Quick Parts and from
the drop-down, select Building Blocks Organizer .

2. Select the Building Block on the left to see a preview of it on the right.

3. To  i n s e r t  i t  i n  y o u r  d o c u m e n t ,  s e l e c t  I n s e r t .
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To create and save a Building Block:

1. Select the text or image element that you want to use to create a Building Block.

2. From the Insert tab of the Ribbon, in the Text group, select Quick Parts and from
the drop-down, select Save Selection to Quick Part Gallery.

3. In the Create New Building Block dialog box, select a name for the Building
Block, as well as any other options, and click OK to save it.

4. It is now available for reuse.

 5.7.1. Inserting Text Boxes

To insert a Building Block text box:

1. From the Insert tab of the Ribbon, in the Text group, select Quick Parts and from
the drop-down, select Building Blocks Organizer .

2. Scroll down until you see the text box options in the Gallery column.
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3. To insert a text box option, select it, preview it on the right, and click Insert.

 5.7.2. Moving Building Blocks between Documents

Once you have saved a Building Block, it is saved as a template. To use it in another
document, access it via the Quick Parts drop-down list.
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 5.7.3. Editing Building Block Properties

To edit Building Block properties:

1. From the Insert tab, in the Text group, select Quick Parts and from the drop-down,
select Building Blocks Organizer.

2. Select the Building Block to edit, and select Edit Properties.

3. Modify the Building Block and click OK to save the changes.
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 Exercise 18: Inserting a Building Block in
a Document

 5 to 10 minutes

In this exercise, you will insert a Building Block in a Word document.

1. Open a new, blank Word document.

2. Insert in the document a Building Block cover page of your choice.
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Solution

1. With a new, blank document open, from the Insert tab of the Ribbon, in the Text
group, select Quick Parts and from the drop-down, select Building Blocks

Organizer.

2. Scroll through and select a cover page Building Block (you will see the Cover Page

listings under Gallery).
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3. To preview the cover page, click it and view it on the right. To insert it, select

Insert.

Conclusion

In this lesson, you learned to enhance your Microsoft Word documents with illustrations.
You learned to insert and edit charts, to search for and insert Clip Art, to add and edit
shapes, and to add and format SmartArt.You also learned how to use captions and Word’s
Building Blocks feature.

LESSON 5: Working with Illustrations | 153



154 | LESSON 5: Working with Illustrations

EVALUATION COPY: Not to be used in class.



LESSON 6
Viewing Your Documents

Topics Covered

 Document Views.

The Navigation pane.

 Using multiple windows simultaneously.

Introduction

In this lesson, you will learn about Document Views, to show and hide the Navigation
pane, to use the Navigation pane to quickly get to different sections of your document,
to reorganize your document, to search within your document, and to use multiple windows
to view different parts of one document at the same time and to view multiple documents
at the same time.

❋

6.1. Document Views

By default, when you work in a Microsoft Word document, what you see on your screen
is what you will see on paper after printing. Depending on the work you are doing and /
or what the document is intended for, it is sometimes helpful to view the document in a
different way. There are five Document Views, or ways to view your document while
working on it:

1. Read Mode. Use the Read Mode view to view your document in two columns.

2. Print Layout. Use the Print Layout view to see what the document will look like
when printed.

3. Web Layout. Use the Web Layout view to see what the document will look like
as a Web page.

4. Outline. Use the Outline view to see how your document is laid out and to make
structural changes to your document.
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5. Draft. Use the Draft view to focus on and make quick changes to your text. Note
that images and headers and footers can not be seen or edited in the Draft view.

There are two ways to change your document view in Microsoft Word:

1. From the View tab in the Views group, select a view:

2. Click one of the document view icons in the Status Bar:

 6.1.1. Viewing Document Pages Side to Side

New in Word 2019 is the ability to view your document pages side to side. To do so, from
the View tab, in the Page Movement group, select Side to Side. You can then select
Vertical to return to the normal view. On a touch-enabled device, you can use your fingers
to scroll. On a non-touch-enabled device, use the horizontal scroll bar or your mouse’s
wheel.

 6.1.2. The Resume Reading Feature

The Resume Reading feature allows you to pick up in a document where you left off. To
use Resume Reading, you must be working with a document that is saved on the cloud.

To use the Resume Reading feature:

1. Open a document that is stored on the cloud.

2. You will notice the bookmark icon on the right.
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3. Scroll over it and you will see the option to pick up where you left off.

4. Click the link and Word will take you to where your cursor was when you last
closed the document.

❋

6.2. Using the Navigation Pane

The Navigation pane is used to help you navigate quickly through a Word document. By
default, the Navigation pane is hidden.There are two ways to open the Navigation pane:

1. From the View tab in the Show group, check Navigation Pane:

2. Press CTRL+F on the keyboard. This is the method to use if you are going to use
the Navigation pane to search for text in your document.
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The Navigation pane has three tabs, each of which is used for different purposes:

1. Headings. Use this tab to see all the headings in your document and to quickly
move to a different section of your document. The highlighted heading shows the
location of your cursor in your document. To move to another section of your
document, simply click another heading. To re-organize your document, simply
drag and drop a heading from one location to another:

Highlighting Headings

Note that if you type a word or phrase in the search box while the Headings
tab is selected, all the headings to sections that contain your search will
become highlighted.
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2. Pages. Use this tab to see all the pages in your document and to quickly move
from one page to another. The highlighted page shows the location of your cursor
in your document. To move to another page, simply click it:

3. Results. Use this tab to see all the results for a specific search and to quickly
move from one result to another. The highlighted search result shows in the main
document window. To move to a different search result, simply select it in the
Navigation pane:
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 6.2.1. Use Show/Hide

The Show/Hide feature of Word is useful when editing documents, as some formatting
marks are difficult to spot with formatting marks hidden.

To enable Show/Hide:

1. From the Home tab, in the Paragraph group, select the Show/Hide command.

2. Formatting marks are now visible within the document.
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3. To hide them, select the Show/Hide command again.

LESSON 6: Viewing Your Documents | 161



 Exercise 19: Using the Navigation Pane
 5 to 15 minutes

In this exercise, you will use the Navigation pane to locate sections, pages and text within
a document. First, open or go to Plants in my yard - Intermediate.docx.

1. Use the Navigation pane to quickly jump to the following sections of the document:

A. Columbine

B. Lamb’s Ear

C. Perennials

D. Japanese Maple

2. Use the Navigation pane to quickly jump to the following pages of the document:

A. Page 4.

B. Page 6.

C. Page 1.

3. Use the Navigation pane to answer the following questions:

A. How many times does the word “butterflies” appear in the document?

B. What plant description contains the words “larval host”?

C. On what pages does the word “columbine” appear?

D. Do the words“drought tolerant” appear under the Heading “Columbine”?
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Solution

1. Open or go to Plants in my yard - Intermediate.docx. To view the Navigation
pane, from the View tab in the Show group, check Navigation pane:

A. On the Headings tab:

i. Click “Columbine” and note that your cursor is now in front of the
heading “COLUMBINE” in the document:

ii. Click “Lamb’s Ear” and note that your cursor is now in front of the
heading “LAMB’S EAR” in the document.

iii. Click “Perennials” and note that your cursor is now in front of the
heading “PERENNIALS” in the document.

iv. Click “Japanese Maple” and note that your cursor is now in front
of the heading “JAPANESE MAPLE” in the document.

B. On the Pages tab:

i. Click “Page 4” and note that your cursor is now at the top of page
4 in the document:
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ii. Click “Page 6” and note that your cursor is now at the top of page
6 in the document.

iii. Click “Page 1” and note that your cursor is now at the top of page
1 in the document.

C. Answers and solutions to the questions in the third exercise follow:

i. Answer: 7.

a. Click the Results tab, type “butterflies” into the search
box and then count the results:

ii. Answer: Butterfly weed.

a. Click the Results tab, type “larval host” into the search
box to find it in the document:
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iii. Answer: Page 3.

a. Click the Pages tab, type “columbine” into the search box
and see what pages show up in the results:

iv. Answer: No.

a. Click the Headings tab, type “drought tolerant” into the
search box. Headings that include the words “drought
tolerant” are highlighted:
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❋

6.3. Multiple Windows

It is sometimes beneficial to view two different parts of the same document at the same
time. The two easiest ways to do this are:

1. To split the window the document is in.

2. To add a new window and then arrange the windows such that you can view them
side by side.
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You can also arrange windows to view multiple different documents at the same time.

Splitting a Window to View Different Parts of One Document in One Window

Splitting a window enables you to view different parts of one document at one time. To
split a window:

1. From the View tab in the Window group, click Split:

2. The split line will appear in the center of your document. Click your mouse to
accept that position or move your mouse up or down before clicking to change
the location.

3. Place your cursor above and below the split line and experiment with scrolling
each section independently.

4. Click Remove Split to get rid of the split line:

Open a Second Window to View one Document in Two Windows

It is possible to have the same document open in two different windows at the same time.
You can then view them side by side, which makes it easy to see different parts of the
document at the same time. Depending on what you are trying to accomplish, this is often
more efficient than splitting the document. To view your document in two windows
simultaneously:

1. From the View tab in the Window group, click New Window:
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2. To view the two windows side by side, click View Side by Side:

3. Changes you make in either window will also appear in the other window. To get
back to one window, simply close one of the windows.

Arranging Windows such that All Open Windows get Equal Screen Space

If you have multiple documents or windows of one document open and want to view all at
the same time, you can easily do so:

1. From the View tab in the Window group, click Arrange All:

2. To maximize one of the windows, simply click the Maximize box in the upper right
corner of the window:

3. To change the way the windows are laid out on your screen, simply drag the
windows to the size you want.
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 Exercise 20: Working with Multiple
Windows

 10 to 20 minutes

In this exercise, you will split, add and arrange windows in order to view multiple documents
and sections of one document at the same time.

1. Open or go to Plants in my yard - Intermediate.docx. Also, if you have any
other Word documents open, close them for this exercise.

2. Use the information learned in this lesson to:

A. Change your document view to look like the below:

B. Change your document view to look like the below:
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C. Open a new document and view it side by side with Plants in my yard

- Intermediate.docx
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Solution

1. To split the window into two parts as shown in the first image in this exercise:

A. Scroll to the top of the document.

B. From the View tab in the Window group, click Split:

C. Click in the center of the window:

D. Place your cursor above the Split line and scroll until the section matches
the corresponding section of the image in the exercise.

E. Place your cursor below the Split line and scroll until the section matches
the corresponding section of the image in the exercise.

2. To open a new window and view it side by side with the first window as shown in
the second image in this exercise:

A. Scroll to the top of the document.

B. From the View tab in the Window group, click New Window:
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C. From the View tab in the Window group, click View Side by Side (you
can do this in either window):

D. As Synchronous Scrolling is automatically selected when you click View
Side by Side, you have to deselect it. From the View tab in the Window
group, click Synchronous Scrolling (you can do this in either window):

E. Scroll in each window until the windows match the corresponding windows
in the image in the exercise.

3. To open a new document and view it side by side with Plants in my yard - In

termediate.docx:

A. First, make sure Plants in my yard - Intermediate.docx is only open
in one window.

B. Open a new blank document.

C. From the View tab in the Window group, click View Side by Side (you
can do this in either document):
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Conclusion

In this lesson, you learned about the different document views and how to switch between
them.You learned how to show and hide the Navigation pane, and how to use it to quickly
move around and reorganize your document, and how to use it to search within your
document. Finally, you learned to use multiple windows to view different parts of your
document at the same time and to view multiple documents at the same time.
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